Project

General

Profile

Demande #6302

Updated by pitchum . 5 months ago



Le service valise a été mise à jour aujourd’hui de la version 25.0.10 vers la version majeure 26.0.10.
Il y a eu une mise à jour de la version mineure intermédiaire 25.0.13.

Tout semble marcher correctement, la vérification a été fait via le portail web ainsi que le client lourd.

Le seul erreur dans l'interface web est :

<pre>
The PHP OPcache module is not properly configured. See the documentation ↗ for more information.

The OPcache interned strings buffer is nearly full. To assure that repeating strings can be effectively cached,
it is recommended to apply opcache.interned_strings_buffer to your PHP configuration with a value higher than 12.
</pre>

Mais c'est le même erreur que nous avions avant, et d'après le forum nextcloud ce n'est pas si grave. A confirmer par des php-istes plus expérimentés expérimenté.e.s que moi.

Back