Project

General

Profile

Demande #4416

Updated by Isabella Vanni over 3 years ago

Observé ce jour : le message « Des extensions obsolètes doivent être mises à jour pour être compatibles avec Thunderbird 68.7.0 » s'affiche sur la page « Modules complémentaires ».
Si on clique sur « En savoir plus », on atterrit sur la page https://support.mozilla.org/en-US/kb/unable-install-add-on-extension-theme-thunderbird

À noter qu'en cliquant sur « Modules complémentaires », on observe pendant moins d'une seconde que des messages d'alerte s'affichent en correspondance de certaines extensions (voir vidéo + capture écran). Après quoi, ces messages disparaissent.

Back