Project

General

Profile

Actions

Demande #4416

closed

Quoi faire avec le message de Thunderbird « Des extensions obsolètes doivent être mises à jour pour être compatibles avec Thunderbird 68.7.0 » ?

Added by Isabella Vanni over 4 years ago. Updated almost 4 years ago.

Status:
Fermé
Priority:
Normale
Assignee:
Category:
-
Target version:
Start date:
04/14/2020
Due date:
% Done:

0%

Estimated time:
Difficulté:
2 Facile

Description

Observé ce jour : le message « Des extensions obsolètes doivent être mises à jour pour être compatibles avec Thunderbird 68.7.0 » s'affiche sur la page « Modules complémentaires ».
Si on clique sur « En savoir plus », on atterrit sur la page https://support.mozilla.org/en-US/kb/unable-install-add-on-extension-theme-thunderbird

À noter qu'en cliquant sur « Modules complémentaires », on observe pendant moins d'une seconde que des messages d'alerte s'affichent en correspondance de certaines extensions (voir capture écran). Après quoi, ces messages disparaissent.


Files

Actions #1

Updated by Isabella Vanni about 4 years ago

  • File deleted (Capture d’écran vidéo de 14-04-2020 15_56_24.webm)
Actions #2

Updated by Isabella Vanni about 4 years ago

  • Description updated (diff)
Actions #3

Updated by Isabella Vanni about 4 years ago

Isabella Vanni a écrit :

À noter qu'en cliquant sur « Modules complémentaires », on observe pendant moins d'une seconde que des messages d'alerte s'affichent en correspondance de certaines extensions (voir capture écran). Après quoi, ces messages disparaissent.

Ces messages alertes "éclair" n'apparaissent plus à présent.

Actions #4

Updated by Quentin Gibeaux almost 4 years ago

  • Status changed from Nouveau to Fermé
Actions #5

Updated by Quentin Gibeaux almost 4 years ago

passé à TB 78

Actions

Also available in: Atom PDF